2010/01/30

ブラウザ:: Firefox 旧バージョンの取得

デフォルトブラウザとして使用しているFirefoxですが、バージョンアップするたびにアドインが使えない!パターンが毎回あります。

アドインのバージョンを書き換える方法もありますが、元のバージョンに戻したい場合はこちらからダウンロードしましょう。

今回の3.5.7から3.6へのバージョンアップは結構困ってる人多いですね。

個人的にはsage-tooが開発終了&3.6未対応なのが非常に困っていましたが、sage++を開発されているひぐまさんのHPを発見!

非常に助かっています。ひぐまさん、ありがとうございます&開発お疲れ様ですm(_ _)m
スポンサーリンク

スポンサーリンク